Maraudermaniac : Le forum

Forum du site Maraudermaniac sur la suzuki VZ800 Marauder
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 phare qui ne s'allume plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gusifer
Nouveau
Nouveau


Nombre de messages : 11
Localisation : nord
Détails de ta machine : marauder vz 800 de 98, HD street rod de 2007, virago 125
Date d'inscription : 09/04/2012

MessageSujet: phare qui ne s'allume plus !   Sam 11 Mai - 18:42

salut a tous !
je ne sais pas si vous avez rencontré ce problème mais le phare avant ne veut plus s'allumer !
j'ai changé l'ampoule = rien
j'ai vérifié le faisceau au cas ou une coupure se verrait = rien
j'ai démonté les comodo et vérifié les connection = rien
j'ai vérifié les fusible = rien non plus!
là je ne vois pas ce qui se passe Mad
quelqu'un aurait il la lumière ?

What a Face

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
groslier
Maitre motard
Maitre motard


Nombre de messages : 230
Age : 54
Localisation : custines
Détails de ta machine : marauder de 1997 noir et bleu
Date d'inscription : 17/07/2012

MessageSujet: re   Sam 11 Mai - 19:46

slt as tu verifié si le courant arrive bien a la douille , ca peut etre ton inter qui fait des siennes Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gusifer
Nouveau
Nouveau


Nombre de messages : 11
Localisation : nord
Détails de ta machine : marauder vz 800 de 98, HD street rod de 2007, virago 125
Date d'inscription : 09/04/2012

MessageSujet: Re: phare qui ne s'allume plus !   Dim 12 Mai - 11:32

je vais recup un testeur ... histoire de vérifier çà
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: phare qui ne s'allume plus !   Dim 12 Mai - 12:25

gusifer a écrit:
salut a tous !
je ne sais pas si vous avez rencontré ce problème mais le phare avant ne veut plus s'allumer !
j'ai changé l'ampoule = rien
j'ai vérifié le faisceau au cas ou une coupure se verrait = rien
j'ai démonté les comodo et vérifié les connection = rien
j'ai vérifié les fusible = rien non plus!
là je ne vois pas ce qui se passe Mad
quelqu'un aurait il la lumière ?

What a Face


Ben je pense que tu n'a pas le choix reprend tout de A à Z parfois un p'tit tuc peut nous échapper Twisted Evil
J'espère que je vais pas écrire une connerie (et le boitier C D I ??) cela ne viendrait pas de là!!! affraid
Revenir en haut Aller en bas
kalamine
Maitre motard
Maitre motard


Nombre de messages : 214
Date d'inscription : 07/05/2012

MessageSujet: Re: phare qui ne s'allume plus !   Dim 12 Mai - 23:17

Le CDI Laughing Laughing
Je ne pense pas. vérifie donc sur la sortie de ton fusible si déjà tu as le voltage adéquat, vérifie à chaque connection les contacts. Tu devrait trouver le probléme rapidement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mc-vercors.skyrock.com/
kalamine
Maitre motard
Maitre motard


Nombre de messages : 214
Date d'inscription : 07/05/2012

MessageSujet: Re: phare qui ne s'allume plus !   Dim 12 Mai - 23:40

[img][/img]
Copie et imprime le shéma électrique et tu pourras suivre les fils et les connections pour vérifier tout ça.
Bon boulot à toi maintenant!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mc-vercors.skyrock.com/
gusifer
Nouveau
Nouveau


Nombre de messages : 11
Localisation : nord
Détails de ta machine : marauder vz 800 de 98, HD street rod de 2007, virago 125
Date d'inscription : 09/04/2012

MessageSujet: Re: phare qui ne s'allume plus !   Lun 13 Mai - 22:13

j'ai récupéré un testeur au boulot je vois çà demain matin !

je vous tiens au jus ici !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gusifer
Nouveau
Nouveau


Nombre de messages : 11
Localisation : nord
Détails de ta machine : marauder vz 800 de 98, HD street rod de 2007, virago 125
Date d'inscription : 09/04/2012

MessageSujet: Re: phare qui ne s'allume plus !   Mer 15 Mai - 1:12

pour le moment je n'ai pas encore trouvé.....
demain je verifie du coté du ventilateur de chauffage
pourtant le voyant plein phare fonctionne lui !
Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gusifer
Nouveau
Nouveau


Nombre de messages : 11
Localisation : nord
Détails de ta machine : marauder vz 800 de 98, HD street rod de 2007, virago 125
Date d'inscription : 09/04/2012

MessageSujet: Re: phare qui ne s'allume plus !   Mer 15 Mai - 17:37

bon j'ai tout vérifié une nouvelle fois ! je suis aprti fair eun tour avec ..... et tout remarche ! je ne comprend pas !!
j'ai pris rdv chez un conc. mardi prochain pour qu'il me verifie tout çà !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gusifer
Nouveau
Nouveau


Nombre de messages : 11
Localisation : nord
Détails de ta machine : marauder vz 800 de 98, HD street rod de 2007, virago 125
Date d'inscription : 09/04/2012

MessageSujet: Re: phare qui ne s'allume plus !   Dim 29 Sep - 23:25

sujet résolu :
j'avais un fil qui était presque coupé du coup çà marchait par intermittence

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: phare qui ne s'allume plus !   Aujourd'hui à 23:13

Revenir en haut Aller en bas
 
phare qui ne s'allume plus !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le phare de gatteville classé.
» Historique du phare de Goury (50).
» Énigme 135 - Le phare de La Roque
» phare italien (aquarelle)
» PC PORTABLE ASUS HAUT DE GAME ne s'allume plus .:TROQUE:.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Maraudermaniac : Le forum :: Forum technique-
Sauter vers: