Maraudermaniac : Le forum

Forum du site Maraudermaniac sur la suzuki VZ800 Marauder
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème de démarrage   Mer 4 Juil - 0:36

Bon ben voila cela fait une bonne semaine que je démarre ma belle en coupant les phares et la je constate qu'elle démarre sans problème
Se qui n'est pas le qu'a quand je laisse les phares branché, les témoins du compteur s'éteignes comme si ma batterie était a plat ?? scratch Mais c'est pas vrai mur
Revenir en haut Aller en bas
bakou
Maitre motard
Maitre motard


Nombre de messages : 306
Age : 67
Localisation : LOMBISE
Détails de ta machine : Marauder VZ800 année 1998
Date d'inscription : 23/03/2009

MessageSujet: Re: Problème de démarrage   Mer 4 Juil - 21:20

clown sans doute ta batterie mal branchée........ ou alors u as installé une batterie pour solex, manque d'ampérage...... flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème de démarrage   Mer 4 Juil - 22:12

bakou a écrit:
clown sans doute ta batterie mal branchée........ ou alors u as installé une batterie pour solex, manque d'ampérage...... flower


Non j'ai mis la batterie de mon G S M c'est pour cela que ça marche pô!! affraid mur
Revenir en haut Aller en bas
EnoS
Ange de la route
Ange de la route


Nombre de messages : 483
Age : 48
Localisation : Dinan ( 22 )
Détails de ta machine : VZ 800 / M1800r
Date d'inscription : 01/11/2009

MessageSujet: Re: Problème de démarrage   Jeu 5 Juil - 14:10

lebest a écrit:
Bon ben voila cela fait une bonne semaine que je démarre ma belle en coupant les phares et la je constate qu'elle démarre sans problème
Se qui n'est pas le qu'a quand je laisse les phares branché, les témoins du compteur s'éteignes comme si ma batterie était a plat ?? scratch Mais c'est pas vrai mur


http://www.lmbatteries.com/boutique/chargeurs-batteries/514-optimat-3.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mbfb.forumactif.com/
Invité
Invité



MessageSujet: Re: Problème de démarrage   Ven 6 Juil - 14:51

J'avais déjà le même phénomène avec l'ancienne batterie, c'est pour cela que je l'ai changé au mois de Mai 2012 (Nitro YTX 12- BS)
Quand j'ai acheté la moto en Janvier 2012 il y avait un problème électrique le vendeur à effectuer la réparation avant la livraison il ma dit que l'ancien proprio avait installer des phares additionnelles qu'il les avait démontés que le problème venait de la, aurait il lui aussi mal isoler ou raccorder un fil?? Mystère!!! scratch
Revenir en haut Aller en bas
guy.v2
DIeu de la route
DIeu de la route


Nombre de messages : 620
Localisation : Poperinge Belgie
Détails de ta machine : VZ800 Marauder 97 + M1800R/2
Date d'inscription : 16/08/2007

MessageSujet: Re: Problème de démarrage   Ven 6 Juil - 21:59

EnoS a écrit:
lebest a écrit:
Bon ben voila cela fait une bonne semaine que je démarre ma belle en coupant les phares et la je constate qu'elle démarre sans problème
Se qui n'est pas le qu'a quand je laisse les phares branché, les témoins du compteur s'éteignes comme si ma batterie était a plat ?? scratch Mais c'est pas vrai mur


http://www.lmbatteries.com/boutique/chargeurs-batteries/514-optimat-3.html

aprouve 47.95

http://www.moto5.be/pd/2902/fr-BE/batterijladers/Acculader-TecMate-OptiMate-3-12V---2-tot-35Ah
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.telenet.be/guy.v2
Invité
Invité



MessageSujet: Re: Problème de démarrage   Sam 7 Juil - 14:45

guy.v2 a écrit:
EnoS a écrit:
lebest a écrit:
Bon ben voila cela fait une bonne semaine que je démarre ma belle en coupant les phares et la je constate qu'elle démarre sans problème
Se qui n'est pas le qu'a quand je laisse les phares branché, les témoins du compteur s'éteignes comme si ma batterie était a plat ?? scratch Mais c'est pas vrai mur


http://www.lmbatteries.com/boutique/chargeurs-batteries/514-optimat-3.html

aprouve 47.95

http://www.moto5.be/pd/2902/fr-BE/batterijladers/Acculader-TecMate-OptiMate-3-12V---2-tot-35Ah
Ça je connais j'ai acheté le mien en 1995 Ma batterie a rien elle est neuve et ma moto démarre au 1/4 de tour quand mes phares son éteint même après 3 semaine a l'arrêt Je me demande si ce n'est pas a cause de l'ancien proprio avait installé deux phares additionnelles et probablement bidouiller des câbles électrique que le vendeur a réparé mais comment?? J'ai l'impression que quand j'actionne le starter phares allumé ils se coupe mais la batterie continue a actionner le démarreur et elle ne démarre pas comme si l'arrivée d'essence est coupé en même temps??

Quand j'ai le temps je ferais une vidéo Wink
Revenir en haut Aller en bas
davöth
Accro
Accro


Nombre de messages : 42
Age : 47
Localisation : Pas-de-Calais
Date d'inscription : 25/04/2011

MessageSujet: Re: Problème de démarrage   Lun 9 Juil - 12:02

Bonjour,

Comme expliqué dans un précédent post, j'ai eu pas mal de soucis au démarrage!! Le problème fut résolu aprés avoir fait changer les charbons du démarreur ainsi que la batterie! Je démarre toujours feux éteinds Depuis plus de problème!! Si l'ancien proprio a fait des modifs de câblage lorsqu'il a installé des feux additionnels il est possible qu'il y ai eu une bidouille éléctrique qui peut causer une baisse d'intensité lors du démarrage.

Mais il semble que les problèmes de démarrage sur MARAUDER soient fréquents au vu des nombreux posts sur les soucis de démarrage!
Davöth
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème de démarrage   Lun 9 Juil - 12:38

A mon avis cela doit être un problème électrique qui provoque une baisse d'intensité lors du démarrage causé par le bidouillage de l'ancien proprio car je ne pense pas que les charbons soient usés a seulement 23.000 km Wink
Revenir en haut Aller en bas
EnoS
Ange de la route
Ange de la route


Nombre de messages : 483
Age : 48
Localisation : Dinan ( 22 )
Détails de ta machine : VZ 800 / M1800r
Date d'inscription : 01/11/2009

MessageSujet: Re: Problème de démarrage   Dim 15 Juil - 10:44

Je ne suis pas sur que ça provienne d'un bidouillage !
mais plus tôt d' une batterie un peut juste, la batterie est calculé pour un marauder d'origine, si tu veux pouvoir démarrer avec tes feux additionnel, tu doit changer de batterie et en mettre une avec un peu plus d' Ampère Heure !!!

Nouvelle batterie = ancienne batterie + puissance de tes feux

Sauf erreur de ma part !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mbfb.forumactif.com/
Invité
Invité



MessageSujet: Re: Problème de démarrage   Dim 15 Juil - 14:24

Ah y a confusion l'ancien proprio à démonter les deux phares additionnelle avant de la vendre, la batterie est neuve et du même type que l'origine
Mais je constate qu'avant d'actionner le starter je coupe les phares et elle démarre au 1/4 de tour c'est une habitude a prendre
Revenir en haut Aller en bas
BOUBA
Ange de la route
Ange de la route


Nombre de messages : 388
Age : 51
Localisation : midi-pyrenées, pays de l'ours
Détails de ta machine : Cheval de Mérens noir pangaré de 1997
Date d'inscription : 23/08/2006

MessageSujet: Re: Problème de démarrage   Ven 27 Juil - 12:45

le démarreur est certainement en cause. charbons ou rotor encrassés => demande plus de courant pour tourner et la batterie ne suit pas...
il y un post sur le démontage /nettoyage du demarreur.

_________________

mais non,mais non, Bouba n'est pas moOOrt car il poste encore,car il poste encore...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage   

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage mystère
» Problème de démarrage sur ciao en restauration
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» problème pour allez faire " caca "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Maraudermaniac : Le forum :: Forum technique-
Sauter vers: